<!DOCTYPE html>
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/"> <!--<![endif]-->
<head>
  <title>Tiny Shells Indicate Big Changes to Global Carbon Cycle | UC Davis</title>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta charset="utf-8" /><script type="text/javascript">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</script>
<link rel="apple-touch-icon" href="https://www.ucdavis.edu/sites/all/themes/ucd_one/apple-touch-icon-180x180.png" sizes="180x180" />
<link rel="apple-touch-icon-precomposed" href="https://www.ucdavis.edu/sites/all/themes/ucd_one/apple-touch-icon-precomposed.png" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon" href="https://www.ucdavis.edu/sites/all/themes/ucd_one/apple-touch-icon-72x72.png" sizes="72x72" />
<link rel="shortcut icon" href="https://www.ucdavis.edu/sites/all/themes/ucd_one/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="HandheldFriendly" content="true" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="apple-mobile-web-app-capable" content="yes" />
<link rel="apple-touch-icon" href="https://www.ucdavis.edu/sites/all/themes/ucd_one/apple-touch-icon-114x114.png" sizes="114x114" />
<meta name="MobileOptimized" content="width" />
<link rel="apple-touch-icon" href="https://www.ucdavis.edu/sites/all/themes/ucd_one/apple-touch-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.ucdavis.edu/sites/all/themes/ucd_one/apple-touch-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.ucdavis.edu/sites/all/themes/ucd_one/apple-touch-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.ucdavis.edu/sites/all/themes/ucd_one/apple-touch-icon-57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="https://www.ucdavis.edu/sites/all/themes/ucd_one/apple-touch-icon-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.ucdavis.edu/sites/all/themes/ucd_one/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="https://www.ucdavis.edu/sites/all/themes/ucd_one/apple-touch-icon-144x144.png" sizes="144x144" />
<meta name="description" content="Experiments with tiny, shelled organisms in the ocean suggest big changes to the global carbon cycle are underway, according to a study from the University of California, Davis.  For the study, published in the journal Scientific Reports, scientists raised foraminifera — single-celled organisms about the size of a grain of sand — at the UC Davis Bodega Marine Laboratory under future, high CO2 conditions." />
<meta name="abstract" content="Experiments with tiny, shelled organisms in the ocean suggest big changes to the global carbon cycle are underway, according to a study from the University of California, Davis.  For the study, published in the journal Scientific Reports, scientists raised foraminifera — single-celled organisms about the size of a grain of sand — at the UC Davis Bodega Marine Laboratory under future, high CO2 conditions." />
<meta name="keywords" content="uc, davis, california, university, Ocean, Acidification, CO2, Carbon Dioxide, Carbon Cycle, Carbon Cycling, Climate Change, Global Warming, Bodega, Marine, Laboratory, Foraminifera, Forams, Upwelling, Coastal, Acidity, Shells" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Ocean, Acidification, CO2, Carbon Dioxide, Carbon Cycle, Carbon Cycling, Climate Change, Global Warming, Bodega, Marine, Laboratory, Foraminifera, Forams, Upwelling, Coastal, Acidity, Shells" />
<meta name="rating" content="general" />
<meta name="viewport" content="width=device-width" />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.ucdavis.edu/sites/default/files/images/article/foram1_0.jpg" />
<meta name="rights" content="Copyright UC Davis, 2017." />
<link rel="canonical" href="https://www.ucdavis.edu/news/tiny-shells-indicate-big-changes-global-carbon-cycle/" />
<link rel="shortlink" href="https://www.ucdavis.edu/node/23078" />
<link rel="publisher" href="https://www.ucdavis.edu/" />
<link rel="author" href="Kat Kerlin" />
<meta property="fb:admins" content="3232422" />
<meta http-equiv="content-language" content="EN" />
<meta property="fb:app_id" content="754113127958577" />
<meta name="revisit-after" content="1 year" />
<meta property="og:site_name" content="UC Davis" />
<meta property="og:title" content="Tiny Shells Indicate Big Changes to Global Carbon Cycle" />
<meta property="og:url" content="https://www.ucdavis.edu/news/tiny-shells-indicate-big-changes-global-carbon-cycle" />
<meta property="og:description" content="Experiments with tiny, shelled organisms in the ocean suggest big changes to the global carbon cycle are underway, according to a study from the University of California, Davis.  For the study, published in the journal Scientific Reports, scientists raised foraminifera — single-celled organisms about the size of a grain of sand — at the UC Davis Bodega Marine Laboratory under future, high CO2 conditions." />
<meta property="og:determiner" content="auto" />
<meta property="og:updated_time" content="2017-05-26T19:07:11-07:00" />
<meta property="og:image" content="https://www.ucdavis.edu/sites/default/files/images/article/foram1_0.jpg" />
<meta property="og:image:url" content="https://www.ucdavis.edu/sites/default/files/images/article/foram1_0.jpg" />
<meta property="og:image:secure_url" content="https://www.ucdavis.edu/sites/default/files/images/article/foram1_0.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:height" content="720" />
<meta name="twitter:site" content="@ucdavis" />
<meta name="twitter:site:id" content="15987188" />
<meta name="twitter:title" content="Tiny Shells Indicate Big Changes to Global Carbon Cycle" />
<meta name="twitter:url" content="https://www.ucdavis.edu/news/tiny-shells-indicate-big-changes-global-carbon-cycle" />
<meta name="twitter:description" content="Experiments with tiny, shelled organisms in the ocean suggest big changes to the global carbon cycle are underway, according to a study from the University of California, Davis.  For the study, published in the journal Scientific Reports, scientists raised foraminifera — single-celled organisms about the size of a grain of sand — at the UC Davis Bodega Marine Laboratory under future, high CO2 conditions." />
<meta property="article:published_time" content="2017-05-25T16:31:00-07:00" />
<meta property="article:modified_time" content="2017-05-26T19:07:11-07:00" />
  <link type="text/css" rel="stylesheet" href="https://www.ucdavis.edu/sites/default/files/css/css_UEwLfU1QDD8g7UrLa8QjqGyQj9s7ZN18H9QBLfd99AE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ucdavis.edu/sites/default/files/css/css_mC9Ec308Fgx8-ROwXzZYUjs-oZsUEjP0_4KrZlJHlSE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ucdavis.edu/sites/default/files/css/css_8ntIU1WKOagmMvvCglps7ZhI_UlISLGjSaHLX4rP8GA.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.ucdavis.edu/sites/default/files/css/css_zqIeLBI8GeR0DtpAkrTvQaVd6_eNNSP8uG9-yOVKBRM.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.ucdavis.edu/sites/default/files/css/css_PxsPpITToy8ZnO0bJDA1TEC6bbFpGTfSWr2ZP8LuFYo.css" media="all" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/profiles/sitefarm/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.ucdavis.edu/sites/default/files/js/js_RcHB3nlOgl_5_iK2RnYi7CldPMpeeXNp67noYdXRtk8.js"></script>
<script>window.jQuery.ui || document.write("<script src='/profiles/sitefarm/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://www.ucdavis.edu/sites/default/files/js/js_4wwHb6jK-lEQX23WD6Yuhgwi3OkLR2yvv9XRFq0Rc28.js"></script>
<script src="https://www.ucdavis.edu/sites/default/files/js/js_YNiU3bCTA0KDVp9APCxQkmnxX4CuXTm6joel9wEEOEo.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-398023-3", {"cookieDomain":".ucdavis.edu"});ga("require", "linkid", "linkid.js");ga("set", "page", location.pathname + location.search + location.hash);ga("send", "pageview");ga('create', 'UA-398023-53', {'name':'globalTracker'});
ga('globalTracker.send', 'pageview');
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}</script>
<script src="//use.typekit.net/bkh4ofy.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script src="https://www.ucdavis.edu/sites/default/files/js/js_dde_lqJu9MitIHKREHaghQqmW1CSeCp4TunY4yiE_D8.js"></script>
<script>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</script>
</head>
<body class="l-header--fixed not-front not-logged-in page-node page-node- page-node-23078 node-type-sitefarm-article region-content section-news">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
<div class="l-page">
  <header class="l-header header" role="banner">
    <div class="header__img-bg">
      <a href="#nav" class="nav-toggle js-nav-toggle">
        <span class="nav-toggle__icon nav-toggle__icon--menu">Menu</span>
      </a>
      <div class="l-container">
        <div class="l-branding">
                      <a href="/" title="Home" class="site-logo" rel="home"><img src="https://www.ucdavis.edu/sites/all/themes/ucd_one/logo.svg" class="logo" alt="Home" /></a>
          
                  </div>

              </div>
    </div>

    <div class="l-navbar navbar menu--closed">
      <div class="l-container--navigation off-canvas off-canvas--left">
        <div class="off-canvas__container">

                      <div class="l-search-popup">
              <button class="search-popup__open js-search-popup__open">Open</button>

              <div class="search-popup">
                <button class="search-popup__close"><span class="search-popup__close-icon">Close</span></button>
                <form class="search-popup__container search-form" action="/search/google" method="post" id="search-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys">
 <input placeholder="Search" class="search-popup__input form-text" type="text" id="edit-keys" name="keys" value="" size="20" maxlength="255" />  <label class="option" for="edit-keys">Search </label>

</div>
<div class="search-popup__buttons is-open"><input class="search-popup__submit form-submit" type="submit" id="edit-submit" name="op" value="Pages" /><input class="search-popup__submit search-people form-submit" type="submit" name="op" value="People" /><input class="search-popup__submit search-departments form-submit" type="submit" name="op" value="Departments" /></div><input type="hidden" name="form_build_id" value="form-CCMB6RCKki8YXKqVEhVhUpN97rYIctl9JGkX4AOELKQ" />
<input type="hidden" name="form_id" value="search_form" />
</div></form>              </div>
            </div>
          
                      <nav class="primary-nav">
              <ul class="menu"><li class="first expanded is-visible"><a href="/about">About Us<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first expanded is-visible"><a href="/about/university-initiatives">Initiatives<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/about/university-initiatives/2020-initiative">2020 Initiative</a></li>
<li class="expanded"><a href="/dialogue">Dialogue and Discernment<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/dialogue/calendar">Dialogue and Discernment Series Calendar</a></li>
<li class="last leaf"><a href="/dialogue/freedom-expression-working-group">Freedom of Expression Working Group</a></li>
</ul></li>
<li class="last leaf"><a href="/university-initiatives/envision">Envision UC Davis</a></li>
</ul></li>
<li class="expanded"><a href="/about/facts">Facts<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/about/facts/fast-facts">Fast Facts</a></li>
<li class="leaf"><a href="/about/facts/economic-impact">Economic Impact</a></li>
<li class="last leaf"><a href="https://www.ucdavis.edu/sites/default/files/upload/files/uc-davis-student-profile.pdf" title="">UC Davis Student Profile</a></li>
</ul></li>
<li class="expanded is-visible"><a href="/about/rankings">Rankings<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first last leaf"><a href="/about/rankings/uc-davis-advantage">The UC Davis Advantage</a></li>
</ul></li>
<li class="leaf"><a href="/about/history">History</a></li>
<li class="leaf is-visible"><a href="/about/locations-maps-parking">Locations</a></li>
<li class="expanded is-visible"><a href="/about/visit">Visit UC Davis<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="http://visit.ucdavis.edu/tourreg" title="">Campus Tours</a></li>
<li class="leaf"><a href="/about/visit/plan-your-visit">Plan Your Visit</a></li>
<li class="leaf"><a href="/about/visit/directions-parking">Directions and Parking</a></li>
<li class="last leaf"><a href="/about/visit/contact">Contact</a></li>
</ul></li>
<li class="leaf is-visible"><a href="/uc-davis-health-care">UC Davis Health</a></li>
<li class="leaf"><a href="/about/sustainability" title="">Sustainability</a></li>
<li class="expanded is-visible"><a href="/administration">Administration<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first expanded"><a href="/administration/chancellor-search">A New Chancellor for UC Davis<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/search-process">The Search Process</a></li>
<li class="leaf"><a href="/frequently-asked-questions-about-chancellor-selection-process">Frequently Asked Questions About the Selection Process</a></li>
<li class="last leaf"><a href="/search-advisory-committee">Search Advisory Committee</a></li>
</ul></li>
<li class="leaf"><a href="/administration/top-administrative-units">Top Administrative Units</a></li>
<li class="leaf"><a href="/staff/resources">Staff Resources</a></li>
<li class="leaf"><a href="https://www.ucdavis.edu/sites/default/files/upload/files/uc-davis-administrative-org-chart.pdf" title="">Org Chart</a></li>
<li class="last expanded"><a href="/principles-and-policies">Principles and Policies<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first last leaf"><a href="/statement-nondiscrimination">Statement of Nondiscrimination</a></li>
</ul></li>
</ul></li>
<li class="expanded"><a href="/jobs">Jobs<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/jobs/staff">Staff Jobs</a></li>
<li class="leaf"><a href="http://www.ucdmc.ucdavis.edu/hr/" title="">Clinician and Health Staff Jobs</a></li>
<li class="leaf"><a href="https://recruit.ucdavis.edu/apply" title="">Faculty Positions</a></li>
<li class="leaf"><a href="/jobs/student-jobs-internships">Student Jobs and Internships</a></li>
<li class="last leaf"><a href="/jobs/benefits">Benefits</a></li>
</ul></li>
<li class="leaf"><a href="/about/public-service">Public Service</a></li>
<li class="last expanded"><a href="/help">Help<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/contact">Contact Us</a></li>
<li class="last leaf"><a href="/help/privacy-accessibility">Privacy and Accessibility</a></li>
</ul></li>
</ul></li>
<li class="expanded is-visible"><a href="/admissions">Admissions<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first expanded is-visible"><a href="/admissions/undergraduate" title="">Undergraduate<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first expanded"><a href="/admissions/undergraduate/freshman">Freshman Admission<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/admissions/undergraduate/freshman/requirements">Admission Requirements</a></li>
<li class="leaf"><a href="/admissions/undergraduate/freshman/exam-requirements">Exam Requirements</a></li>
<li class="leaf"><a href="/admissions/undergraduate/freshman/checklist">Checklist</a></li>
<li class="leaf"><a href="/admissions/undergraduate/freshman/selection-process">Selection Process</a></li>
<li class="leaf"><a href="/admissions/undergraduate/freshman/special-situations">Special Situations</a></li>
<li class="last leaf"><a href="/admissions/undergraduate/freshman/educational-opportunity-program">Educational Opportunity Program</a></li>
</ul></li>
<li class="expanded"><a href="/admissions/undergraduate/transfer">Transfer Admission<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first expanded"><a href="/admissions/undergraduate/transfer/transfer-admission-guarantee">Transfer Admission Guarantee<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/admissions/undergraduate/transfer/transfer-admission-guarantee/majors">TAG Majors</a></li>
<li class="leaf"><a href="https://uctap.universityofcalifornia.edu/students/" title="">UC Transfer Admission Planner</a></li>
<li class="leaf"><a href="/admissions/undergraduate/transfer/transfer-admission-guarantee/reference-guide">TAG Quick Reference</a></li>
<li class="leaf"><a href="/admissions/undergraduate/transfer/transfer-admission-guarantee/criteria">TAG Criteria</a></li>
<li class="leaf"><a href="/admissions/undergraduate/transfer/transfer-admission-guarantee/decisions">TAG Decisions</a></li>
<li class="leaf"><a href="/admissions/undergraduate/transfer/transfer-admission-guarantee/faq">TAG FAQs</a></li>
<li class="expanded"><a href="/admissions/undergraduate/transfer/transfer-admission-guarantee/counselors">Counselor Resources<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first last leaf"><a href="/admissions/undergraduate/transfer/transfer-admission-guarantee/counselors/tag-evaluations">TAG Evaluations</a></li>
</ul></li>
<li class="last leaf"><a href="http://tag.ucdavis.edu/contacts.cfm" title="">Counselor Contacts</a></li>
</ul></li>
<li class="leaf"><a href="/admissions/undergraduate/transfer/requirements">Transfer Admission Requirements</a></li>
<li class="leaf"><a href="/admissions/undergraduate/transfer/selective-major-requirements">Selective Major Requirements</a></li>
<li class="leaf"><a href="/admissions/undergraduate/transfer/checklist">Transfer Checklist</a></li>
<li class="leaf"><a href="/admissions/undergraduate/transfer/planning">Transfer Planning</a></li>
<li class="leaf"><a href="/admissions/undergraduate/transfer/selection-process">Selection Process</a></li>
<li class="last leaf"><a href="/admissions/undergraduate/transfer/special-situations">Special Situations</a></li>
</ul></li>
<li class="expanded"><a href="/admissions/undergraduate/international">International Admission<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/admissions/undergraduate/international/requirements">Admission Requirements</a></li>
<li class="leaf"><a href="/admissions/undergraduate/international/exams-visas">Exam and Visa Requirements</a></li>
<li class="leaf"><a href="/admissions/undergraduate/international/records">International Records</a></li>
<li class="last leaf"><a href="/admissions/undergraduate/international/resources">Resources</a></li>
</ul></li>
<li class="leaf"><a href="https://myadmissions.ucdavis.edu/" title="">MyAdmissions</a></li>
<li class="leaf"><a href="/admissions/undergraduate/student-profile">Student Profile</a></li>
<li class="leaf"><a href="/admissions/undergraduate/academic-preparation">Academic Preparation</a></li>
<li class="expanded"><a href="/admissions/undergraduate/college-fairs">College Fairs<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/admissions/undergraduate/college-fairs/national">National</a></li>
<li class="leaf"><a href="/admissions/undergraduate/college-fairs/international">International</a></li>
<li class="last leaf"><a href="/admissions/undergraduate/college-fairs/online">Online</a></li>
</ul></li>
<li class="expanded"><a href="/admissions/undergraduate/events">Events<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first expanded"><a href="/admissions/undergraduate/events/decision">Decision UC Davis<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first expanded"><a href="/admissions/undergraduate/events/decision/freshman">Freshman Decision UC Davis<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first last leaf"><a href="/admissions/undergraduate/events/decision/freshman/calendar">Freshman Decision Events</a></li>
</ul></li>
<li class="expanded"><a href="/admissions/undergraduate/events/decision/transfer">Transfer Decision UC Davis<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first last leaf"><a href="/admissions/undergraduate/events/decision/transfer/calendar">Transfer Decision UC Davis Events</a></li>
</ul></li>
<li class="last leaf"><a href="/admissions/undergraduate/events/decision-directions">Decision UC Davis Directions</a></li>
</ul></li>
<li class="last leaf"><a href="/admissions/undergraduate/events/discover">Discover UC Davis</a></li>
</ul></li>
<li class="leaf"><a href="/admissions/undergraduate/calendar">Calendar</a></li>
<li class="expanded"><a href="/admissions/undergraduate/community">Campus Community<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/admissions/undergraduate/community/african-american-student-resources">African American and African Resources</a></li>
<li class="leaf"><a href="/admissions/undergraduate/community/lgbtqia-student-resources">LGBTQIA Resources</a></li>
<li class="leaf"><a href="/admissions/undergraduate/community/latino-chicano-student-resources">Latina/o and Chicana/o Resources</a></li>
<li class="last leaf"><a href="/admissions/undergraduate/community/native-american-student-resources">Native American Resources</a></li>
</ul></li>
<li class="expanded"><a href="/admissions/undergraduate/career-preparation">Career Preparation<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/admissions/undergraduate/career-preparation/advising">Advising</a></li>
<li class="leaf"><a href="/admissions/undergraduate/career-preparation/beyond-classroom">Beyond the Classroom</a></li>
<li class="leaf"><a href="/admissions/undergraduate/career-preparation/graduate-study">Graduate Study</a></li>
<li class="leaf"><a href="/admissions/undergraduate/career-preparation/honors">Honors Programs</a></li>
<li class="leaf"><a href="/admissions/undergraduate/career-preparation/internships">Internships</a></li>
<li class="leaf"><a href="/admissions/undergraduate/career-preparation/research">Research</a></li>
<li class="leaf"><a href="/admissions/undergraduate/career-preparation/sacramento-program">Sacramento Program</a></li>
<li class="last leaf"><a href="/admissions/undergraduate/career-preparation/washington-program">Washington Program</a></li>
</ul></li>
<li class="expanded"><a href="/admissions/undergraduate/counselors">Counselors<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/admissions/undergraduate/counselors/academic-updates">Academic Updates</a></li>
<li class="leaf"><a href="/admissions/undergraduate/counselors/eligibility-updates">Eligibility Updates</a></li>
<li class="last leaf"><a href="/admissions/undergraduate/counselors/tools">Special Tools</a></li>
</ul></li>
<li class="leaf"><a href="/admissions/undergraduate/brochures">Brochures</a></li>
<li class="last leaf"><a href="/admissions/undergraduate/contact">Contact</a></li>
</ul></li>
<li class="leaf is-visible"><a href="/admissions/graduate-school">Graduate</a></li>
<li class="leaf is-visible"><a href="/admissions/professional-school">Professional</a></li>
<li class="expanded is-visible"><a href="/admissions/cost">Cost<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/admissions/cost/tuition-fees-non-residents">Nonresidents</a></li>
<li class="leaf"><a href="/admissions/cost/budgeting">Budgeting</a></li>
<li class="last leaf"><a href="/admissions/cost/next-steps">Next Steps</a></li>
</ul></li>
<li class="leaf is-visible"><a href="/admissions/financial-aid-scholarships">Financial Aid</a></li>
<li class="last expanded is-visible"><a href="/admissions/apply">Apply<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first last expanded"><a href="/admissions/undergraduate/apply">Undergraduate<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/admissions/undergraduate/apply/freshman-exceeding-eligibility">Exceeding Eligibility</a></li>
<li class="leaf"><a href="/admissions/undergraduate/apply/freshman-application-tips">Freshman Application Tips</a></li>
<li class="leaf"><a href="/admissions/undergraduate/apply/transfer-application-tips">Transfer Application Tips</a></li>
<li class="leaf"><a href="/admissions/undergraduate/apply/personal-insight-questions">Personal Insight Questions</a></li>
<li class="leaf"><a href="/admissions/undergraduate/apply/fee-waiver">Fee Waivers</a></li>
<li class="last leaf"><a href="/admissions/undergraduate/apply/after-application">After You Apply</a></li>
</ul></li>
</ul></li>
</ul></li>
<li class="expanded is-visible"><a href="/academics">Academics<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first expanded is-visible"><a href="/majors" title="Majors">Majors<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="https://www.ucdavis.edu/majors/college/" title="">Majors by College</a></li>
<li class="leaf"><a href="https://www.ucdavis.edu/minors/" title="">Minors</a></li>
<li class="leaf"><a href="https://www.ucdavis.edu/minors/college/" title="">Minors by College</a></li>
<li class="last expanded"><a href="https://www.ucdavis.edu/majors/blog/" title="">What Can I Do with My Major?<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first last leaf"><a href="/majors/blog/subscribe">Subscribe</a></li>
</ul></li>
</ul></li>
<li class="leaf is-visible"><a href="/academics/graduate-programs">Graduate Programs</a></li>
<li class="leaf is-visible"><a href="/academics/professional-programs" title="">Professional Programs</a></li>
<li class="leaf"><a href="/academics/continuing-education" title="">Continuing Education</a></li>
<li class="expanded is-visible"><a href="/academics/colleges-schools">Colleges and Schools<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first last leaf"><a href="/academics/academic-departments">Academic Departments</a></li>
</ul></li>
<li class="leaf is-visible"><a href="/academics/study-abroad">Study Abroad</a></li>
<li class="leaf"><a href="/academics/summer-programs">Summer Programs</a></li>
<li class="last expanded"><a href="/academics/teaching-and-learning">Teaching and Learning<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="https://www.ucdavis.edu/academics/teaching-and-learning/new-faculty/" title="">New Faculty</a></li>
<li class="expanded"><a href="/faculty/resources">Faculty Resources<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/faculty/resources/computing-resources">Computing Resources</a></li>
<li class="last leaf"><a href="/faculty/resources/teaching">Teaching Resources</a></li>
</ul></li>
<li class="last expanded"><a href="/academics/women-stem">Women in STEM<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/academics/women-stem/rachel-houtz-building-community" title="">Rachel Houtz: Building Community</a></li>
<li class="leaf"><a href="/academics/women-stem/rebecca-calisi-promoting-parity" title="">Rebecca Calisi: Promoting Parity</a></li>
<li class="last leaf"><a href="/academics/women-stem/linda-bisson-battling-barriers-bias">Linda Bisson: Battling Barriers, Bias</a></li>
</ul></li>
</ul></li>
</ul></li>
<li class="expanded is-visible"><a href="/research">Research<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf is-visible"><a href="/research/undergraduate">Undergraduate Research</a></li>
<li class="leaf is-visible"><a href="/research/graduate-professional">Graduate Research</a></li>
<li class="leaf"><a href="http://research.ucdavis.edu/" title="">Office of Research</a></li>
<li class="leaf is-visible"><a href="/research/library">Library</a></li>
<li class="leaf is-visible"><a href="/research/museums-collections">Museums and Collections</a></li>
<li class="leaf is-visible"><a href="/research/partnerships">Partnerships</a></li>
<li class="last leaf"><a href="/research/resources">Research Resources</a></li>
</ul></li>
<li class="expanded is-visible"><a href="/campus-life">Campus Life<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first expanded is-visible"><a href="https://www.ucdavis.edu/calendar/" title="">Calendar<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/all-events">All Events</a></li>
<li class="expanded"><a href="/calendar/academic" title="">Academic Dates<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/academic/university-holidays">University Holidays</a></li>
<li class="leaf"><a href="/calendar/academic/quarter-registration-dates">Quarter Registration Dates</a></li>
<li class="leaf"><a href="/calendar/academic/quarter-dates-deadlines">Quarter Dates and Deadlines</a></li>
<li class="leaf"><a href="/calendar/academic/quarter-fees-and-billing">Quarter Fees and Billing Dates</a></li>
<li class="expanded"><a href="/calendar/academic/undergraduate-admissions-dates">Undergraduate Admissions Dates<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first last expanded"><a href="/calendar/academic/undergraduate-admissions-dates/college-fairs">College Fairs<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/academic/undergraduate-admissions-dates/college-fairs/california">California College Fairs</a></li>
<li class="leaf"><a href="/calendar/academic/undergraduate-admissions-dates/college-fairs/international">International College Fairs</a></li>
<li class="leaf"><a href="/calendar/academic/undergraduate-admissions-dates/college-fairs/national">National College Fairs</a></li>
<li class="last leaf"><a href="/calendar/academic/undergraduate-admissions-dates/college-fairs/online">Online College Fairs</a></li>
</ul></li>
</ul></li>
<li class="leaf"><a href="/calendar/academic/undergraduate-readmission-calendar">Undergraduate Readmission Dates</a></li>
<li class="leaf"><a href="/calendar/academic/undergraduate-graduation-filing-deadlines">Undergraduate Graduation Filing Deadlines</a></li>
<li class="last leaf"><a href="/calendar/academic/commencement-schedule-graduation-celebrations">Commencement Schedule and Graduation Celebrations</a></li>
</ul></li>
<li class="expanded"><a href="/calendar/arts-entertainment">Arts and Entertainment<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/arts-entertainment/arboretum">Arboretum and Public Garden</a></li>
<li class="leaf"><a href="/calendar/arts-entertainment/manetti-shrem-museum">Manetti Shrem Museum</a></li>
<li class="last expanded"><a href="/calendar/arts-entertainment/mondavi-center">Mondavi Center<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/arts-entertainment/mondavi-center/dance">Dance</a></li>
<li class="leaf"><a href="/calendar/arts-entertainment/mondavi-center/film">Film</a></li>
<li class="leaf"><a href="/calendar/arts-entertainment/mondavi-center/music">Music</a></li>
<li class="leaf"><a href="/calendar/arts-entertainment/mondavi-center/speakers">Speakers</a></li>
<li class="last leaf"><a href="/calendar/arts-entertainment/mondavi-center/theater">Theater</a></li>
</ul></li>
</ul></li>
<li class="expanded"><a href="/calendar/athletics-club-sports">Athletics<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/athletics-club-sports/aggies/baseball">Baseball</a></li>
<li class="expanded"><a href="/calendar/athletics-club-sports/aggies/basketball">Basketball<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/athletics-club-sports/aggies/basketball/mens">Mens Basketball</a></li>
<li class="last leaf"><a href="/calendar/athletics-club-sports/aggies/basketball/womens">Womens Basketball</a></li>
</ul></li>
<li class="expanded"><a href="/calendar/athletics-club-sports/aggies/cross-country">Cross Country<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/athletics-club-sports/aggies/cross-country/mens">Mens Cross Country</a></li>
<li class="last leaf"><a href="/calendar/athletics-club-sports/aggies/cross-country/womens">Womens Cross Country</a></li>
</ul></li>
<li class="leaf"><a href="/calendar/athletics-club-sports/aggies/field-hockey">Field Hockey</a></li>
<li class="leaf"><a href="/calendar/athletics-club-sports/aggies/football">Football</a></li>
<li class="expanded"><a href="/calendar/athletics-club-sports/aggies/golf">Golf<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/athletics-club-sports/aggies/golf/mens">Mens Golf</a></li>
<li class="last leaf"><a href="/calendar/athletics-club-sports/aggies/golf/womens">Womens Golf</a></li>
</ul></li>
<li class="leaf"><a href="/calendar/athletics-club-sports/aggies/gymnastics">Gymnastics</a></li>
<li class="leaf"><a href="/calendar/athletics-club-sports/aggies/lacrosse">Lacrosse</a></li>
<li class="expanded"><a href="/calendar/athletics-club-sports/aggies/soccer">Soccer<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/athletics-club-sports/aggies/soccer/mens">Mens Soccer</a></li>
<li class="last leaf"><a href="/calendar/athletics-club-sports/aggies/soccer/womens">Womens Soccer</a></li>
</ul></li>
<li class="leaf"><a href="/calendar/athletics-club-sports/aggies/softball">Softball</a></li>
<li class="leaf"><a href="/calendar/athletics-club-sports/aggies/swimming-diving">Swimming and Diving</a></li>
<li class="expanded"><a href="/calendar/athletics-club-sports/aggies/tennis">Tennis<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/athletics-club-sports/aggies/tennis/mens">Mens Tennis</a></li>
<li class="last leaf"><a href="/calendar/athletics-club-sports/aggies/tennis/womens">Womens Tennis</a></li>
</ul></li>
<li class="expanded"><a href="/calendar/athletics-club-sports/aggies/track-field">Track and Field<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/athletics-club-sports/aggies/track-field/mens">Mens Track and Field</a></li>
<li class="last leaf"><a href="/calendar/athletics-club-sports/aggies/track-field/womens">Womens Track and Field</a></li>
</ul></li>
<li class="leaf"><a href="/calendar/athletics-club-sports/aggies/volleyball">Volleyball</a></li>
<li class="last expanded"><a href="/calendar/athletics-club-sports/aggies/water-polo">Water Polo<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/athletics-club-sports/aggies/water-polo/mens">Mens Water Polo</a></li>
<li class="last leaf"><a href="/calendar/athletics-club-sports/aggies/water-polo/womens">Womens Water Polo</a></li>
</ul></li>
</ul></li>
<li class="expanded"><a href="/calendar/health-wellness-safety">Health and Wellness<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first expanded"><a href="/calendar/health-wellness-safety/health-system">Health System<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/health-wellness-safety/health-system/center-for-professional-practice-of-nursing">Center for Professional Practice of Nursing (CPPN)</a></li>
<li class="last leaf"><a href="/calendar/health-wellness-safety/health-system/health-and-wellness-classes">Health and Wellness Classes</a></li>
</ul></li>
<li class="last leaf"><a href="/calendar/health-wellness-safety/student-health-wellness">Student Health and Wellness</a></li>
</ul></li>
<li class="expanded"><a href="/calendar/diversity-inclusion">Diversity and Inclusion<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/diversity-inclusion/campus-community-book-project">Campus Community Book Project</a></li>
<li class="leaf"><a href="/calendar/diversity-inclusion/diversity-education">Diversity Education</a></li>
<li class="last leaf"><a href="/calendar/diversity-inclusion/multicultural-calendar">Multicultural Calendar</a></li>
</ul></li>
<li class="leaf"><a href="/calendar/student-life">Student Life</a></li>
<li class="leaf"><a href="/calendar/staff-faculty-retirees" title="">Staff and Faculty</a></li>
<li class="expanded"><a href="/calendar/colleges-schools-libraries">Colleges, Schools and Libraries<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/calendar/colleges-schools-libraries/college-of-agricultural-and-environmental-sciences">College of Agricultural and Environmental Sciences</a></li>
<li class="leaf"><a href="/calendar/colleges-schools-libraries/college-of-engineering">College of Engineering</a></li>
<li class="leaf"><a href="/calendar/colleges-schools-libraries/college-of-letters-and-science">College of Letters and Science</a></li>
<li class="leaf"><a href="/calendar/colleges-schools-libraries/graduate-school-of-management">Graduate School of Management</a></li>
<li class="leaf"><a href="/calendar/colleges-schools-libraries/library">Library</a></li>
<li class="leaf"><a href="/calendar/colleges-schools-libraries/extension">Extension</a></li>
<li class="last leaf"><a href="/calendar/colleges-schools-libraries/school-of-law">School of Law</a></li>
</ul></li>
<li class="last leaf"><a href="/calendar/other-calendars" title="">Other Calendars</a></li>
</ul></li>
<li class="expanded is-visible"><a href="/campus-life/explore-campus">Explore Campus<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/campus-life/arboretum">Arboretum</a></li>
<li class="leaf"><a href="/campus-life/campus-recreation">Campus Recreation</a></li>
<li class="leaf"><a href="/campus-life/dining-food">Dining</a></li>
<li class="leaf"><a href="https://www.ucdavis.edu/university-library/" title="">Library</a></li>
<li class="leaf"><a href="https://www.ucdavis.edu/museums-collections/" title="">Museums</a></li>
<li class="last expanded"><a href="/campus-life/explore-campus/transportation">Transportation<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first last leaf"><a href="/campus-life/explore-campus/transportation/join-team-bike">Join Our ‘Team Bike’</a></li>
</ul></li>
</ul></li>
<li class="leaf is-visible"><a href="/campus-life/housing">Housing</a></li>
<li class="leaf is-visible"><a href="/campus-life/athletics-sports">Athletics</a></li>
<li class="expanded is-visible"><a href="/campus-life/clubs-organizations">Student Clubs<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first last leaf"><a href="/campus-life/community">Find Your Community</a></li>
</ul></li>
<li class="leaf is-visible"><a href="/campus-life/city-davis">City of Davis</a></li>
<li class="expanded"><a href="/campus-life/arts-culture">Arts and Culture<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first expanded"><a href="/campus-life/arts-culture/eggheads">UC Davis Eggheads<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first last leaf"><a href="/eggheads/robert-arneson">Robert Arneson: Serious Ideas Behind that Humor</a></li>
</ul></li>
<li class="last leaf"><a href="https://www.ucdavis.edu/museums-collections" title="">Museums</a></li>
</ul></li>
<li class="expanded"><a href="/campus-life/traditions">Traditions<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first expanded"><a href="/campus-life/traditions/picnic-day-highlights">Picnic Day<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/campus-life/traditions/picnic-day-highlights/calendar">Picnic Day Calendar</a></li>
<li class="leaf"><a href="/campus-life/traditions/picnic-day-highlights/calendar/animal-events">Animal Events</a></li>
<li class="leaf"><a href="/campus-life/traditions/picnic-day-highlights/calendar/childrens-discovery-fair">Childrens Discovery Fair Events</a></li>
<li class="leaf"><a href="/campus-life/traditions/picnic-day-highlights/calendar/entertainment">Entertainment Events</a></li>
<li class="last leaf"><a href="/campus-life/traditions/picnic-day-highlights/calendar/exhibits">Exhibits</a></li>
</ul></li>
<li class="last leaf"><a href="https://www.ucdavis.edu/campus-life/traditions/welcome-week/" title="">Welcome Week</a></li>
</ul></li>
<li class="expanded"><a href="/campus-life/wellness-safety">Wellness and Safety<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first last leaf"><a href="/emergency">Emergencies and FAQs</a></li>
</ul></li>
<li class="last leaf"><a href="/students/resources">Student Resources</a></li>
</ul></li>
<li class="last expanded is-visible"><a href="/news" title="News">News<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf is-visible"><a href="/news" title="">Latest News</a></li>
<li class="expanded is-visible"><a href="/news/university-news" title="">University News<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first last leaf"><a href="/university-news/post-election-positions-and-resources">Post-Election Positions and Resources</a></li>
</ul></li>
<li class="leaf is-visible"><a href="/news/student-life" title="">Student News</a></li>
<li class="expanded is-visible"><a href="https://www.ucdavis.edu/blogs/" title="">Blogs<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first expanded"><a href="https://www.ucdavis.edu/one-health/" title="">One Health Blog<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first expanded"><a href="/one-health/what-is-one-health">What is One Health?<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first leaf"><a href="/one-health/history">A History of One Health</a></li>
<li class="leaf"><a href="/one-health/facts">One Health Facts</a></li>
<li class="last leaf"><a href="/one-health/collaborations">One Health Collaborations</a></li>
</ul></li>
<li class="leaf"><a href="/one-health/comparative-medicine">What is Comparative Medicine?</a></li>
<li class="leaf"><a href="/one-health/translational-research">What is Translational Research?</a></li>
<li class="last leaf"><a href="/one-health/authors">Authors</a></li>
</ul></li>
<li class="last leaf"><a href="https://www.ucdavis.edu/blogs/majors/" title="">What Can I Do with My Major? Blog</a></li>
</ul></li>
<li class="last expanded is-visible"><a href="/social-media">Social Media<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a><ul class="menu"><li class="first last leaf"><a href="/social-media/guidelines">Social Media Guidelines</a></li>
</ul></li>
</ul></li>
</ul>            </nav>
          
                    
                      <div class="l-quick-links">
              <h2><a class="quick-links__title">Quick Links<span class="submenu-toggle"><span class="submenu-toggle__icon">+</span></span></a></h2>
              <nav class="quick-links is-hidden--visually">
                <ul class="menu"><li class="menu-2571 first"><a href="http://my.ucdavis.edu/" title="">myUCDavis</a></li>
<li class="menu-3303"><a href="https://myadmissions.ucdavis.edu/" title="">MyAdmissions</a></li>
<li class="menu-2574"><a href="http://giving.ucdavis.edu/" title="">Make a Gift to UC Davis</a></li>
<li class="menu-3305"><a href="https://www.ucdavis.edu/emergency/#quicklink" title="">Emergency Services</a></li>
<li class="menu-2573"><a href="http://campusmap.ucdavis.edu/" title="">Campus Map</a></li>
<li class="menu-2572"><a href="https://www.ucdavis.edu/calendar/#quicklink" title="">Calendar</a></li>
<li class="menu-3304"><a href="https://www.ucdavis.edu/visit/#quicklink" title="">Visit</a></li>
<li class="menu-3306"><a href="https://www.ucdavis.edu/admissions/undergraduate/apply/#quicklink" title="">Apply</a></li>
<li class="menu-2829"><a href="https://www.ucdavis.edu/jobs/#quicklink" title="">Jobs</a></li>
<li class="menu-3314"><a href="http://www.ucdavisaggies.com/" title="">Athletics</a></li>
<li class="menu-3307"><a href="https://www.ucdavis.edu/calendar/academic/#quicklink" title="">Academic Dates</a></li>
<li class="menu-3308"><a href="https://smartsite.ucdavis.edu/" title="">SmartSite</a></li>
<li class="menu-5124"><a href="https://canvas.ucdavis.edu/" title="">Canvas</a></li>
<li class="menu-3309"><a href="http://catalog.ucdavis.edu/programs.html" title="">Course Catalog</a></li>
<li class="menu-3310"><a href="https://sisweb.ucdavis.edu/" title="">Schedule Builder</a></li>
<li class="menu-3311"><a href="https://shcs.ucdavis.edu/" title="">Student Health</a></li>
<li class="menu-3312"><a href="http://www.alumni.ucdavis.edu/" title="">Alumni</a></li>
<li class="menu-3313 last"><a href="http://ucdavisstores.com/" title="">UC Davis Stores</a></li>
</ul>              </nav>
            </div>
          
        </div>
      </div>
    </div>
  </header>

  <div class="l-main">
    <a id="main-content"></a>
            
    <div class="l-container">
      <div class="l-content" role="main">
                <section><header class="element-invisible">You are here</header><ol class="breadcrumbs"><li><a href="/">Home</a></li><li><a href="/news">News</a></li><li><span >Tiny Shells Indicate Big Changes to Global Carbon Cycle</span></li></ol></section>                                                  
<div class="panel-display davis-flipped clearfix radix-davis-flipped" >

  <div class="container-fluid">
    <div class="row">
      <div class="col-md-12 radix-layouts-header panel-panel">
        <div class="panel-panel-inner">
                  </div>
      </div>
    </div>
    
    <div class="row">
      <div class="col-md-8 radix-layouts-content panel-panel">
        <div class="panel-panel-inner">
          <div class="box-wrapper--small"><div class="panel-pane pane-views-panes pane-ucdedu-article-elements-panel-pane-title panel-pane--flush box">
  
      
    <div class="pane-content ">
    <div class="view view-ucdedu-article-elements view-id-ucdedu_article_elements view-display-id-panel_pane_title view-dom-id-98becaf738c8d5b06aa6b47c8c4e9415">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="page-title page-title--plain">        <h1 class="page-title__title">Tiny Shells Indicate Big Changes to Global Carbon Cycle <span class="page-title__sub-title">Future Conditions Not Only Stress Marine Creatures but Also May Throw off Ocean Carbon Balance</span></h1>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
    </div>
<div class="panel-pane pane-views-panes pane-ucdedu-article-elements-panel-pane-subheader panel-pane--flush box pane-title--plain">
  
      
    <div class="pane-content ">
    <div class="view view-ucdedu-article-elements view-id-ucdedu_article_elements view-display-id-panel_pane_subheader view-dom-id-e6209bdf14fafeeea0ec2b9d17fd49e0">
        
  
  
      <div class="view-content">
        <div>
      
          By Kat Kerlin on May 25, 2017 in <a href="/news/environment" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Environment</a>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
    </div>
<div class="panel-pane pane-entity-field pane-node-field-ucdedu-article-feat-video box category-brand--admin-blue pane-title--weighted-underline pane-title--bullhorn panel-pane--flush">
  
      
    <div class="pane-content ">
    <div class="field field--name-field-ucdedu-article-feat-video field--type-file field--label-hidden responsive-iframe"><div class="field__items"><div class="field__item even"><div id="file-11487" class="file file-video file-video-youtube" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/files/foraminifera-feeding">Foraminifera Feeding</a></h2>
    
  
  <div class="content">
    <div class="media-youtube-video media-youtube-1">
  <iframe class="media-youtube-player" width="640" height="390" title="Foraminifera Feeding" src="//www.youtube.com/embed/99V0SGPBeHg?wmode=opaque&modestbranding=1&rel=0" frameborder="0" allowfullscreen>Video of Foraminifera Feeding</iframe>
</div>
<div class="field field--name-field-ucdedu-media-caption field--type-text field--label-hidden"><div class="field__items"><div class="field__item even">A live foraminifera in culture, middle, begins to eat a brine shrimp, at left. (UC Davis Bodega Marine Laboratory)</div></div></div>  </div>

  
</div>
</div></div></div>  </div>
    </div>
<div class="panel-pane pane-entity-field pane-node-field-addthis box category-brand--admin-blue pane-title--weighted-underline pane-title--bullhorn panel-pane--flush">
  
      
    <div class="pane-content ">
    <div class="field field--name-field-addthis field--type-addthis field--label-hidden"><div class="field__items"><div class="field__item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Tiny Shells Indicate Big Changes to Global Carbon Cycle - UC Davis" addthis:url="https://www.ucdavis.edu/news/tiny-shells-indicate-big-changes-global-carbon-cycle"><a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
</div>
</div></div></div>  </div>
    </div>
<div class="panel-pane pane-entity-field pane-node-field-ucdedu-article-quick-summ quick-summary width-half align-right box pane-title--plain"   class="panel-pane pane-entity-field pane-node-field-ucdedu-article-quick-summ quick-summary width-half align-right box pane-title--plain">
  
      <h2 class="quick-summary__title">
  Quick Summary</h2>


<ul class="field-items quick-summary__list"><li class="field-item even">Under high CO2 conditions, foraminifera had trouble building shells, repairing spines and were physiologically stressed</li><li class="field-item odd">Stressed and impaired foraminifera could indicate larger scale disruption of carbon cycling in the ocean</li></ul>

</div>
<div class="panel-pane pane-entity-field pane-node-body box category-brand--admin-blue pane-title--weighted-underline pane-title--bullhorn panel-pane--flush">
  
      
    <div class="pane-content ">
    <div class="field field--name-body field--type-text-with-summary field--label-hidden article-body body-text"><div class="field__items"><div class="field__item even" property="schema:articleBody content:encoded"><p>Experiments with tiny, shelled organisms in the ocean suggest big changes to the global carbon cycle are underway, according to a study from the University of California, Davis. </p>

<p>For <a href="https://www.nature.com/articles/s41598-017-01530-9">the study, published in the journal <em>Scientific Reports</em></a>, scientists raised foraminifera — single-celled organisms about the size of a grain of sand — at the <a href="http://bml.ucdavis.edu/">UC Davis Bodega Marine Laboratory</a> under future, high CO2 conditions.</p>

<p>These tiny organisms, commonly called “forams,” are ubiquitous in marine environments and play a key role in food webs and the ocean carbon cycle.</p>

<h2><strong>Stressed under future conditions</strong></h2>

<p>After exposing them to a range of acidity levels, UC Davis scientists found that under high CO2, or more acidic, conditions, the foraminifera had trouble building their shells and making spines, an important feature of their shells.</p>

<p>They also showed signs of physiological stress, reducing their metabolism and slowing their respiration to undetectable levels.</p>

<p>This is the first study of its kind to show the combined impact of shell building, spine repair, and physiological stress in foraminifera under high CO2 conditions. The study suggests that stressed and impaired foraminifera could indicate a larger scale disruption of carbon cycling in the ocean.</p>

<h2><strong>Off balance</strong></h2>

<p>As a marine calcifier, foraminifera use calcium carbonate to build their shells, a process that plays an integral part in balancing the carbon cycle.</p>

<figure class="image align-right"><img alt="scientists collect foraminifera" height="265" src="https://www.ucdavis.edu/sites/default/files/resize/news/general-news/2017/may/foram_field-391x265.png" width="391" /><figcaption>Catherine Davis and colleagues collect foraminifera to bring back for study at the UC Davis Bodega Marine Laboratory. (UC Davis)</figcaption></figure><p>Normally, healthy foraminifera calcify their shells and sink to the ocean floor after they die, taking the calcite with them. This moves alkalinity, which helps neutralize acidity, to the seafloor.</p>

<p>When foraminifera calcify less, their ability to neutralize acidity also lessens, making the deep ocean more acidic.</p>

<p>But what happens in the deep ocean doesn’t stay in the deep ocean.</p>

<h2><strong>Impacts for thousands of years </strong></h2>

<p>“It’s not out-of-sight, out-of-mind,” said lead author Catherine Davis, a Ph.D. student at UC Davis during the study and currently a postdoctoral associate at the University of South Carolina. “That acidified water from the deep will rise again. If we do something that acidifies the deep ocean, that affects atmospheric and ocean carbon dioxide concentrations on time scales of thousands of years.”</p>

<p>Davis said the geologic record shows that such imbalances have occurred in the world’s oceans before, but only during times of major change.</p>

<p>“This points to one of the longer time-scale effects of anthropogenic <a href="http://climatechange.ucdavis.edu/">climate change</a> that we don’t understand yet,” Davis said.</p>

<h2><strong>Upwelling brings ‘future conditions’ to surface</strong></h2>

<p>One way acidified water returns to the surface is through upwelling, when strong winds periodically push nutrient-rich water from the deep ocean up to the surface. Upwelling supports some of the planet’s most productive fisheries and ecosystems. But additional anthropogenic, or human-caused, CO2 in the system is expected to impact fisheries and coastal ecosystems.</p>

<p>UC Davis’ Bodega Marine Laboratory in Northern California is near one of the world’s most intense coastal upwelling areas. At times, it experiences conditions most of the ocean isn’t expected to experience for decades or hundreds of years. </p>

<p>“Seasonal upwelling means that we have an opportunity to study organisms in high CO2, acidic waters today — a window into how the ocean may look more often in the future,” said co-author Tessa Hill, an associate professor in earth and planetary sciences at UC Davis. “We might have expected that a species of foraminifera well-adapted to Northern California wouldn’t respond negatively to high CO2 conditions, but that expectation was wrong. This study provides insight into how an important marine calcifier may respond to future conditions, and send ripple effects through food webs and carbon cycling.”</p>

<p>The study’s other co-authors include Emily Rivest from UC Davis and Virginia Institute of Marine Science, UC Davis professors Brian Gaylord and Eric Sanford, and UC Davis associate research scientist Ann Russell.</p>

<p>The study was supported by the National Science Foundation and the Cushman Foundation Johanna M. Resig Fellowship.</p></div></div></div>  </div>
    </div>
<div class="panel-pane pane-article-person-list box category-brand--admin-blue pane-title--weighted-underline pane-title--bullhorn panel-pane--flush">
  
      
    <div class="pane-content ">
    <div class="person-list-wrapper">
  <h2>Media contact(s)</h2>
      <p class="media-contacts">

      
                  <a href="/person/articles/23080">Catherine Davis</a>, University of South Carolina, cvdavis@seoe.sc.edu                  </p>

      <p class="media-contacts">

      
                  <a href="/person/articles/388">Kat Kerlin</a>, UC Davis News and Media Relations, 530-752-7704, kekerlin@ucdavis.edu                  </p>

  </div>  </div>
    </div>
<div class="panel-pane pane-entity-field pane-node-field-sf-tags panel-pane--flush pane-title--auxilary box">
  
      <h2 class="pane-title">
    Tags  </h2>
    
    <div class="pane-content ">
    <div class="field field--name-field-sf-tags field--type-taxonomy-term-reference field--label-hidden tags"><div class="field__items"><div class="field__item even" rel="schema:keywords"><a href="/news/ocean" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Ocean</a></div><div class="field__item odd" rel="schema:keywords"><a href="/news/acidification" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Acidification</a></div><div class="field__item even" rel="schema:keywords"><a href="/news/co2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">CO2</a></div><div class="field__item odd" rel="schema:keywords"><a href="/news/carbon-dioxide" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Carbon Dioxide</a></div><div class="field__item even" rel="schema:keywords"><a href="/news/carbon-cycle" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Carbon Cycle</a></div><div class="field__item odd" rel="schema:keywords"><a href="/news/carbon-cycling" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Carbon Cycling</a></div><div class="field__item even" rel="schema:keywords"><a href="/news/climate-change" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Climate Change</a></div><div class="field__item odd" rel="schema:keywords"><a href="/news/global-warming" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Global Warming</a></div><div class="field__item even" rel="schema:keywords"><a href="/news/bodega" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Bodega</a></div><div class="field__item odd" rel="schema:keywords"><a href="/news/marine" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Marine</a></div><div class="field__item even" rel="schema:keywords"><a href="/news/laboratory" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Laboratory</a></div><div class="field__item odd" rel="schema:keywords"><a href="/news/foraminifera" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Foraminifera</a></div><div class="field__item even" rel="schema:keywords"><a href="/news/forams" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Forams</a></div><div class="field__item odd" rel="schema:keywords"><a href="/news/upwelling" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Upwelling</a></div><div class="field__item even" rel="schema:keywords"><a href="/news/coastal" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Coastal</a></div><div class="field__item odd" rel="schema:keywords"><a href="/news/acidity" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Acidity</a></div><div class="field__item even" rel="schema:keywords"><a href="/news/shells" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tags__tag">Shells</a></div></div></div>  </div>
    </div>
<div class="panel-pane pane-views-panes pane-ucdedu-article-elements-panel-pane-categories panel-pane--flush pane-title--auxilary box">
  
      <h2 class="pane-title">
    Categories  </h2>
    
    <div class="pane-content ">
    <div class="view view-ucdedu-article-elements view-id-ucdedu_article_elements view-display-id-panel_pane_categories view-dom-id-a0c8640f4bd30a1822926372e77066a5">
        
  
  
      <div class="view-content">
        <div class="tags">
      
          <a class="tags__tag" href="/news/environment" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Environment</a>    
          <a class="tags__tag" href="/news/food-agriculture" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Food &amp; Agriculture</a> <a class="tags__tag" href="/news/human-animal-health" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Human &amp; Animal Health</a> <a class="tags__tag" href="/news/science-technology" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Science &amp; Technology</a> <a class="tags__tag" href="/news/student-life" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Student Life</a>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
    </div>
</div>        </div>
      </div>
      <div class="col-md-4 radix-layouts-sidebar panel-panel">
        <div class="panel-panel-inner">
          <div class="panel-pane pane-views-panes pane-sitefarm-articles-related-articles box pane-title--plain">
  
      <h2 class="pane-title">
    Related Stories  </h2>
    
    <div class="pane-content ">
    <div class="view view-sitefarm-articles view-id-sitefarm_articles view-display-id-related_articles view-dom-id-2da93692596bba8d06ace9d66661680f">
        
  
  
      <div class="view-content">
        <div class="vm-media-list node--article media">
    <article about="/news/5-reasons-why-undergraduates-should-do-research" typeof="schema:Article sioc:Item foaf:Document" role="article" class="node node--sitefarm-article node--media-list node--sitefarm-article--media-list vm-media-list media node--article category-brand--western-redbud">
      <div class="media__figure category-brand__thumbnail">
      <div class="field field--name-field-featured-image field--type-image field--label-hidden"><div class="field__items"><div class="field__item even" rel="schema:image" resource="https://www.ucdavis.edu/sites/default/files/styles/panopoly_image_square/public/images/article/mariodandrea860.jpg?itok=7ejfkxA-"><img class="panopoly-image-square" typeof="foaf:Image" src="https://www.ucdavis.edu/sites/default/files/styles/panopoly_image_square/public/images/article/mariodandrea860.jpg?itok=7ejfkxA-" width="200" height="200" alt="A male student sits on a compost pile." title="Student Mario D&#039;Andrea researched waste reduction and carbon sequestration through compost, like this pile at the UC Davis Student Farm, for a course in physics. (Gregory Urquiaga/UC Davis)" /></div></div></div>    </div>
  
  <div class="media__body">
          <header>
                <h3 class="node__title"><a href="/news/5-reasons-why-undergraduates-should-do-research" rel="bookmark">5 Reasons Why Undergraduates Should Do Research</a></h3>
        <span property="schema:name" content="5 Reasons Why Undergraduates Should Do Research" class="rdf-meta element-hidden"></span>      </header>
    
          <footer class="node__submitted">April 25, 2017</footer>
    
    <div class="node__content">
      <span rel="schema:url" resource="/news/5-reasons-why-undergraduates-should-do-research" class="rdf-meta element-hidden"></span><span property="schema:name" content="5 Reasons Why Undergraduates Should Do Research" class="rdf-meta element-hidden"></span>    </div>
  </div>
</article>
  </div>
  <div class="vm-media-list node--article media">
    <article about="/news/news-briefs-help-harvest-field-help-yolo-food-bank" typeof="schema:Article sioc:Item foaf:Document" role="article" class="node node--sitefarm-article node--media-list node--sitefarm-article--media-list vm-media-list media node--article category-brand--">
      <div class="media__figure category-brand__thumbnail">
      <div class="field field--name-field-featured-image field--type-image field--label-hidden"><div class="field__items"><div class="field__item even" rel="schema:image" resource="https://www.ucdavis.edu/sites/default/files/styles/panopoly_image_square/public/images/article/gleaning3d.jpg?itok=Z6ppP1eZ"><img class="panopoly-image-square" typeof="foaf:Image" src="https://www.ucdavis.edu/sites/default/files/styles/panopoly_image_square/public/images/article/gleaning3d.jpg?itok=Z6ppP1eZ" width="200" height="200" alt="Photo: Harvesting scunions on the Student Farm" title="Harvesting scunions on the Student Farm.  (Alexis Fujii/UC Davis)" /></div></div></div>    </div>
  
  <div class="media__body">
          <header>
                <h3 class="node__title"><a href="/news/news-briefs-help-harvest-field-help-yolo-food-bank" rel="bookmark">NEWS BRIEFS: Help Harvest a Field, Help Yolo Food Bank</a></h3>
        <span property="schema:name" content="NEWS BRIEFS: Help Harvest a Field, Help Yolo Food Bank" class="rdf-meta element-hidden"></span>      </header>
    
          <footer class="node__submitted">January 26, 2016</footer>
    
    <div class="node__content">
      <span rel="schema:url" resource="/news/news-briefs-help-harvest-field-help-yolo-food-bank" class="rdf-meta element-hidden"></span><span property="schema:name" content="NEWS BRIEFS: Help Harvest a Field, Help Yolo Food Bank" class="rdf-meta element-hidden"></span>    </div>
  </div>
</article>
  </div>
  <div class="vm-media-list node--article media">
    <article about="/news/plastic-dinner-quarter-fish-sold-markets-contain-human-made-debris" typeof="schema:Article sioc:Item foaf:Document" role="article" class="node node--sitefarm-article node--media-list node--sitefarm-article--media-list vm-media-list media node--article category-brand--wine-grape">
      <div class="media__figure category-brand__thumbnail">
      <div class="field field--name-field-featured-image field--type-image field--label-hidden"><div class="field__items"><div class="field__item even" rel="schema:image" resource="https://www.ucdavis.edu/sites/default/files/styles/panopoly_image_square/public/images/article/indonesian-fish-market.jpg?itok=WhLWA-V-"><img class="panopoly-image-square" typeof="foaf:Image" src="https://www.ucdavis.edu/sites/default/files/styles/panopoly_image_square/public/images/article/indonesian-fish-market.jpg?itok=WhLWA-V-" width="200" height="200" alt="Man holding a big fish to the camera in a fish market with baskets of fish in the background" title="UC Davis researchers found plastic and fibrous debris in 25 percent of the fish sold in Indonesian and California markets. (Dale Trockel/UC Davis photo)" /></div></div></div>    </div>
  
  <div class="media__body">
          <header>
                <h3 class="node__title"><a href="/news/plastic-dinner-quarter-fish-sold-markets-contain-human-made-debris" rel="bookmark">Plastic for dinner: A quarter of fish sold at markets contain human-made debris </a></h3>
        <span property="schema:name" content="Plastic for dinner: A quarter of fish sold at markets contain human-made debris " class="rdf-meta element-hidden"></span>      </header>
    
          <footer class="node__submitted">September 24, 2015</footer>
    
    <div class="node__content">
      <span rel="schema:url" resource="/news/plastic-dinner-quarter-fish-sold-markets-contain-human-made-debris" class="rdf-meta element-hidden"></span><span property="schema:name" content="Plastic for dinner: A quarter of fish sold at markets contain human-made debris " class="rdf-meta element-hidden"></span>    </div>
  </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
    </div>
<div class="panel-pane pane-views-panes pane-sitefarm-articles-panel-pane-1 box pane-title--plain">
  
      <h2 class="pane-title">
    Top Stories  </h2>
    
    <div class="pane-content ">
    <div class="view view-sitefarm-articles view-id-sitefarm_articles view-display-id-panel_pane_1 view-dom-id-276b24e82abd4fb400a85007bd9a7a84">
        
  
  
      <div class="view-content">
        <div class="vm-simple-list node--article">
    <div class="media__figure">
  
  <div>    <h3 class="node__title"><a href="/news/food-ag-and-social-enterprise-innovations-make-big-bang-0">Food, Ag and Social Enterprise Innovations Make a Big Bang!</a></h3>  </div></div>
<div class="media__body">
          
    <div class="views-field views-field-created">        <div class="field-content node__submitted">May 26, 2017</div>    </div>    </div>  </div>
  <div class="vm-simple-list node--article">
    <div class="media__figure">
  
  <div>    <h3 class="node__title"><a href="/news/7-uc-davis-students-grads-awarded-fulbright-grants">7 UC Davis Students, Grads Awarded Fulbright Grants</a></h3>  </div></div>
<div class="media__body">
          
    <div class="views-field views-field-created">        <div class="field-content node__submitted">May 25, 2017</div>    </div>    </div>  </div>
  <div class="vm-simple-list node--article">
    <div class="media__figure">
  
  <div>    <h3 class="node__title"><a href="/news/postdoc-mike-gil-named-ted-fellow">Postdoc Mike Gil Named TEDGlobal Fellow</a></h3>  </div></div>
<div class="media__body">
          
    <div class="views-field views-field-created">        <div class="field-content node__submitted">May 23, 2017</div>    </div>    </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
    </div>
<div class="panel-pane pane-facebook-activity box--flush category-brand--admin-blue pane-title--weighted-underline pane-title--bullhorn box--flush">
  
      
    <div class="pane-content ">
    
<div id="fb-root"></div>
<section class="facebook-activity-container">
  <div class="fb-page" data-href="https://www.facebook.com/ucdavis" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
    <div class="fb-xfbml-parse-ignore">
      <blockquote cite="https://www.facebook.com/ucdavis">
        <a href="https://www.facebook.com/ucdavis">UC Davis</a>
      </blockquote>
    </div>
  </div>
</section>  </div>
    </div>
<div class="panel-pane pane-social-follow-links box--flush bg-transparent panel-pane--flush box pane-title--plain">
  
      
    <div class="pane-content ">
    
<div class="social-follow-small">
  <h3 class="pane-title">Follow UC Davis</h3>
  <ul>
    <li><a class="social-follow-small__facebook" title="Facebook" href="https://www.facebook.com/UCDavis">Follow on Facebook</a></li>
    <li><a class="social-follow-small__twitter" title="Twitter" href="https://twitter.com/ucdavis">Follow on Twitter</a></li>
    <li><a class="social-follow-small__instagram" title="Instagram" href="https://instagram.com/ucdavis">Follow on Instagram</a></li>
    <li><a class="social-follow-small__youtube" title="YouTube" href="http://www.youtube.com/ucdavis">Follow on YouTube</a></li>
    <li><a class="social-follow-small__googleplus" title="Google Plus" href="https://plus.google.com/+ucdavis/posts">Follow on Google Plus</a></li>
  </ul>
</div>
  </div>
    </div>
        </div>
      </div>
    </div>
    
    <div class="row">
      <div class="col-md-12 radix-layouts-footer panel-panel">
        <div class="panel-panel-inner">
                  </div>
      </div>
    </div>
  </div>
 
</div><!-- /.moscone -->
              </div>

                </div>
  </div>

  <footer class="l-footer footer" role="contentinfo">
    <div class="l-container">
        <div class="l-region l-region--footer pack pack--small footer__navs">
    <nav id="block-menu-menu-footer-primary" role="navigation" class="pack__item footer-nav">
      
  <div class="footer-nav__logo"><a href="/"><img src="/sites/all/themes/ucd_one/images/uc-logo-gold.svg" class="logo" alt="UC Davis Logo" /></a></div><ul class="menu"><li class="first leaf"><a href="http://www.ucdmc.ucdavis.edu/" title="">UC Davis Health</a></li>
<li class="leaf"><a href="http://www.vetmed.ucdavis.edu/vmth/" title="">Veterinary Medicine</a></li>
<li class="leaf"><a href="https://extension.ucdavis.edu/" title="">UC Davis Extension</a></li>
<li class="leaf"><a href="http://ucdavisstores.com/" title="">UC Davis Stores</a></li>
<li class="leaf"><a href="http://mondavi.ucdavis.edu/" title="">Mondavi Center</a></li>
<li class="leaf"><a href="https://www.ucdavis.edu/museums-collections/#footer" title="">Museums</a></li>
<li class="last leaf"><a href="http://mobile.ucdavis.edu/" title="">UC Davis Mobile Apps</a></li>
</ul></nav>
<nav id="block-menu-menu-footer-students" role="navigation" class="pack__item footer-nav">
        <h2 class="block__title footer-nav__title">Students</h2>
    
  <ul class="menu"><li class="first leaf"><a href="http://orientation.ucdavis.edu/" title="">Orientation</a></li>
<li class="leaf"><a href="https://www.ucdavis.edu/students/resources/#footer" title="">Student Resources</a></li>
<li class="leaf"><a href="https://gradstudies.ucdavis.edu/current-students" title="">Graduate Students</a></li>
<li class="leaf"><a href="https://icc.ucdavis.edu/" title="">Internship and Career Center</a></li>
<li class="leaf"><a href="https://www.ucdavis.edu/jobs/student-jobs-internships/#footer" title="">Jobs and Internships</a></li>
<li class="last leaf"><a href="http://alumni.ucdavis.edu/membership/parents/resources/#footer" title="">Parents</a></li>
</ul></nav>
<nav id="block-menu-menu-footer-alumni" role="navigation" class="pack__item footer-nav">
        <h2 class="block__title footer-nav__title">Alumni</h2>
    
  <ul class="menu"><li class="first leaf"><a href="http://www.alumni.ucdavis.edu/" title="">Cal Aggie Alumni Association</a></li>
<li class="leaf"><a href="http://www.alumni.ucdavis.edu/benefits/career-connections" title="">Career Connections</a></li>
<li class="leaf"><a href="http://www.alumni.ucdavis.edu/benefits/" title="">Member Benefits</a></li>
<li class="leaf"><a href="http://ucdavismagazine.ucdavis.edu/" title="">UC Davis Magazine</a></li>
<li class="last leaf"><a href="https://registrar.ucdavis.edu/records/transcripts/" title="">Transcripts</a></li>
</ul></nav>
<nav id="block-menu-menu-footer-faculty" role="navigation" class="pack__item footer-nav">
        <h2 class="block__title footer-nav__title">Faculty</h2>
    
  <ul class="menu"><li class="first leaf"><a href="https://www.ucdavis.edu/faculty/resources/#footer" title="">Resources</a></li>
<li class="leaf"><a href="https://www.ucdavis.edu/faculty/resources/teaching/#footer" title="">Teaching</a></li>
<li class="leaf"><a href="https://www.ucdavis.edu/research/#footer" title="">Research</a></li>
<li class="leaf"><a href="https://www.ucdavis.edu/jobs/benefits/#footer" title="">Benefits</a></li>
<li class="last leaf"><a href="http://academicsenate.ucdavis.edu/" title="">Faculty Governance</a></li>
</ul></nav>
<nav id="block-menu-menu-footer-staff" role="navigation" class="pack__item footer-nav">
        <h2 class="block__title footer-nav__title">Staff</h2>
    
  <ul class="menu"><li class="first leaf"><a href="https://www.ucdavis.edu/staff/resources/#footer" title="">Resources</a></li>
<li class="leaf"><a href="http://sdps.ucdavis.edu/" title="">Training</a></li>
<li class="leaf"><a href="https://www.ucdavis.edu/jobs/benefits/#footer" title="">Benefits</a></li>
<li class="leaf"><a href="https://www.ucdavis.edu/jobs/staff/#footer" title="">Jobs</a></li>
<li class="last leaf"><a href="http://staff.ucdavis.edu/" title="">Staff Assembly</a></li>
</ul></nav>
  </div>

      <div class="footer-spacer">
        <hr class="footer-spacer__hr hr-invert">
        <div class="footer-spacer__logo">
          <img src="/sites/all/themes/ucd_one/images/c-horse.svg" class="logo" alt="UC Davis Athletics Logo" />
        </div>
      </div>

        <div class="l-region l-region--footer-credits">
    <div id="block-ucd-copyright-ucd-copyright" class="block block--ucd-copyright block--ucd-copyright-ucd-copyright copyright">
        <div class="block__content">
    <p>University of California, Davis, One Shields Avenue, Davis, CA 95616 | 530-752-1011</p>
<ul class="list--pipe">
  <li><a href="/help">Help</a></li>

      <li><a href="/contact">Questions or comments?</a></li>
  
      <li><a href="/help/privacy-accessibility">Privacy & Accessibility</a></li>
  
  <li><a href="http://occr.ucdavis.edu/poc/">Principles of Community</a></li>
  <li><a href="http://www.universityofcalifornia.edu/">University of California</a></li>
  <li><a href="/sitemap">Sitemap</a></li>

      <li class="ucd-copyright__item">Last Updated: May 26, 2017</li>
  </ul>
<p>Copyright &#169; The Regents of the University of California, Davis campus. All rights reserved.</p>
  </div>
</div>
  </div>
    </div>
  </footer>
</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
<script src="https://www.ucdavis.edu/sites/default/files/js/js_t3Vw3-Idrfqje9L52SeA9w7aSWyKX0-aXaqHTG09P7U.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7470e8c9d3","applicationID":"11048272","transactionName":"YgEBMktWV0QEUxBeXltLNhRQGBZeC1QBTx9FDBM=","queueTime":0,"applicationTime":13,"atts":"TkYCRANMREo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
